The SAP Enterprise Financial Services cve-2018-2484 Remote certification bypasses the vulnerability

Summary

SAP Enterprise Financial Services中存在安全漏洞,该漏洞源于程序没有对已认证的用户执行必要的授权检查。远程攻击者可利用该漏洞提升权限。

Solution

At present, the manufacturer has issued an update patch to fix the vulnerability, and the patch gets the link:

https://wiki.scn.sap.com/wiki/pages/viewpage.action?PageId = 509151985